<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.galiciaartabradigital.com/xmlrpc.php" />
<title>El plan de mantenimiento y reparaciones en las playas continúa con la instalación de pasarelas en Caranza &#8211; Galicia Ártabra Digital</title>
<meta property="og:title" content="El plan de mantenimiento y reparaciones en las playas continúa con la instalación de pasarelas en Caranza - Galicia Ártabra Digital"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El Concello de Ferrol, a través de la concejalía de Medio Ambiente, que dirige Ana Lamas, continúa c"/>
<meta property="og:url" content="http://www.galiciaartabradigital.com/archivos/213365"/>
<meta property="og:site_name" content="Galicia Ártabra Digital"/>
<meta property="og:image" content="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios-660x330.jpg" />
 <!-- nextgen scrollGallery 1.8.2 --> 
		   <link rel='dns-prefetch' href='//www.galiciaartabradigital.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galicia Ártabra Digital &raquo; Feed" href="http://www.galiciaartabradigital.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Galicia Ártabra Digital &raquo; RSS de los comentarios" href="http://www.galiciaartabradigital.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Galicia Ártabra Digital &raquo; iCal Feed" href="http://www.galiciaartabradigital.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Galicia Ártabra Digital &raquo; El plan de mantenimiento y reparaciones en las playas continúa con la instalación de pasarelas en Caranza RSS de los comentarios" href="http://www.galiciaartabradigital.com/archivos/213365/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.galiciaartabradigital.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/media-grid/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mg-custom-css-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/media-grid/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #0089c4;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Arimo-css'  href='http://fonts.googleapis.com/css?family=Arimo%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='scrollGallery-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='scrollGalleryDesign-css'  href='http://www.galiciaartabradigital.com/wp-content/plugins/nextgen-scrollgallery/scrollGallery/css/scrollGallery_greyDesign.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.galiciaartabradigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/mootools-core-1.3.2-full-compat.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/scrollGallery.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/nextgen-scrollgallery/scrollGallery/js/powertools-mobile-1.1.1.js'></script>
<link rel='https://api.w.org/' href='http://www.galiciaartabradigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.galiciaartabradigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.galiciaartabradigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus (19-VI)-Una semana entera sin aumentar el número de afectados activos en el Área de Ferrol' href='http://www.galiciaartabradigital.com/archivos/213366' />
<link rel='next' title='El Concello adjudica el aparcamiento del hospital por 241.000 euros' href='http://www.galiciaartabradigital.com/archivos/213372' />

<link rel="canonical" href="http://www.galiciaartabradigital.com/archivos/213365" />
<link rel='shortlink' href='http://www.galiciaartabradigital.com/?p=213365' />
<link rel="alternate" type="application/json+oembed" href="http://www.galiciaartabradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.galiciaartabradigital.com%2Farchivos%2F213365" />
<link rel="alternate" type="text/xml+oembed" href="http://www.galiciaartabradigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.galiciaartabradigital.com%2Farchivos%2F213365&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.galiciaartabradigital.com/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.galiciaartabradigital.com"><link rel="https://theeventscalendar.com" href="http://www.galiciaartabradigital.com/wp-json/tribe/events/v1/" /><link rel="shortcut icon" href="http://www.galiciaartabradigital.com/img/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.galiciaartabradigital.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.galiciaartabradigital.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.galiciaartabradigital.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36200500-1', 'galiciaartabradigital.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: 'Arimo';
}

#main-nav, #main-nav ul li a{
	font-family: 'Arimo';
}

.post-title{
	font-family: 'Oswald';
	color :#2f4f88;
	font-size : 42px;
	font-weight: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Oswald';
	color :#2f4088;
	font-size : 24px;
	font-weight: normal;
}

h3.post-box-title, h3.post-box-title a{
	font-family: 'Oswald';
	color :#2f4088;
	font-size : 16px;
	font-weight: normal;
}

body.single .entry, body.page .entry{
	font-family: 'Arimo';
	color :#2f4f4f;
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: 'Oswald';
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	color :#2f4f4f;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #00a0a0;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#00a0a0;
}

::-webkit-scrollbar-thumb{
	background-color:#00a0a0 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #00a0a0;
}
	
.search-block:after {
	border-right-color:#00a0a0;
}

body.rtl .search-block:after {
	border-left-color:#00a0a0;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #00a0a0;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #00a0a0;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #00a0a0;
	border-color: #00a0a0;
}

#order_review,
#order_review_heading {
	border-color: #00a0a0;
}


body{
	background-color:#ffffff !important; 
	background-image: url('http://www.galiciaartabradigital.com/img/body-bg-0.jpg') !important; 
			}
	
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver todos los resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.galiciaartabradigital.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.galiciaartabradigital.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-213365 single-format-standard tribe-no-js lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.galiciaartabradigital.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.galiciaartabradigital.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GaliciaArtabraDigital" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/GaliciaArtabra" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">viernes, 19 junio, 2020</span>					
				<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-77412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77412"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra">Ferrolterra</a>
<ul class="sub-menu">
	<li id="menu-item-77413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77413"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/ares">Ares</a></li>
	<li id="menu-item-77421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77421"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/as-somozas">As Somozas</a></li>
	<li id="menu-item-77414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77414"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/cedeira">Cedeira</a></li>
	<li id="menu-item-77415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77415"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/fene">Fene</a></li>
	<li id="menu-item-77416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77416"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/moeche">Moeche</a></li>
	<li id="menu-item-77417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77417"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/mugardos">Mugardos</a></li>
	<li id="menu-item-77418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77418"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/naron">Narón</a></li>
	<li id="menu-item-77419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77419"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/neda">Neda</a></li>
	<li id="menu-item-77420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77420"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/san-sadurnino">San Sadurniño</a></li>
	<li id="menu-item-77422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77422"><a href="http://www.galiciaartabradigital.com/archivos/category/ferrolterra/valdovino">Valdoviño</a></li>
</ul>
</li>
<li id="menu-item-77423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77423"><a href="http://www.galiciaartabradigital.com/archivos/category/eume">Eume</a>
<ul class="sub-menu">
	<li id="menu-item-77424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77424"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/a-capela">A Capela</a></li>
	<li id="menu-item-77425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77425"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/as-pontes">As Pontes</a></li>
	<li id="menu-item-77426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77426"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/cabanas">Cabanas</a></li>
	<li id="menu-item-77427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77427"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/mino">Miño</a></li>
	<li id="menu-item-77428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77428"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/monfero">Monfero</a></li>
	<li id="menu-item-77429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77429"><a href="http://www.galiciaartabradigital.com/archivos/category/eume/pontedeume">Pontedeume</a></li>
</ul>
</li>
<li id="menu-item-77430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77430"><a href="http://www.galiciaartabradigital.com/archivos/category/ortegal">Ortegal</a>
<ul class="sub-menu">
	<li id="menu-item-77431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77431"><a href="http://www.galiciaartabradigital.com/archivos/category/ortegal/carino">Cariño</a></li>
	<li id="menu-item-77432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77432"><a href="http://www.galiciaartabradigital.com/archivos/category/ortegal/cerdido">Cerdido</a></li>
	<li id="menu-item-77433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77433"><a href="http://www.galiciaartabradigital.com/archivos/category/ortegal/manon">Mañón</a></li>
	<li id="menu-item-77434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77434"><a href="http://www.galiciaartabradigital.com/archivos/category/ortegal/ortigueira">Ortigueira</a></li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.galiciaartabradigital.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.galiciaartabradigital.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GaliciaArtabraDigital" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/GaliciaArtabra" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Galicia Ártabra Digital" href="http://www.galiciaartabradigital.com/">
					<img src="http://www.galiciaartabradigital.com/img/logo_ga.jpg" alt="Galicia Ártabra Digital" width="380" height="120" /><strong>Galicia Ártabra Digital Noticias de Ferrol y la comarca de Ferrolterra.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.galiciaartabradigital.com/img/logo_ga.jpg');
       	jQuery('#theme-header .logo img').attr('width',		'380');
       	jQuery('#theme-header .logo img').attr('height',	'120');
	}
});
</script>
			<div class="e3lan e3lan-top">			
			<a href="http://xuventude.xunta.es/carnes-para-a-mocidade/carne-xove" title="" target="_blank">
				<img src="http://www.galiciaartabradigital.com/wp-content/uploads/2017/06/banner_500x120_carnexove.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-127103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-127103"><a href="http://www.galiciaartabradigital.com/">Portada</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.galiciaartabradigital.com/archivos/category/local">Local</a></li>
<li id="menu-item-3729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3729"><a href="http://www.galiciaartabradigital.com/archivos/category/naval">Naval</a></li>
<li id="menu-item-32509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32509"><a href="http://www.galiciaartabradigital.com/archivos/category/armada">Armada</a></li>
<li id="menu-item-3727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3727"><a href="http://www.galiciaartabradigital.com/archivos/category/galicia">Galicia</a></li>
<li id="menu-item-3728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3728"><a href="http://www.galiciaartabradigital.com/archivos/category/motor/motor-motor">motor</a></li>
<li id="menu-item-3724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3724"><a href="http://www.galiciaartabradigital.com/archivos/category/cultural">Cultural</a></li>
<li id="menu-item-63086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63086"><a href="http://www.galiciaartabradigital.com/archivos/category/sucesos">Sucesos</a></li>
<li id="menu-item-71961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71961"><a href="http://www.galiciaartabradigital.com/archivos/category/deportes">Deportes</a></li>
<li id="menu-item-63090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63090"><a href="http://www.galiciaartabradigital.com/archivos/category/opinion">Opinión</a></li>
<li id="menu-item-35752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35752"><a href="http://www.galiciaartabradigital.com/archivos/category/eventos">Eventos</a></li>
<li id="menu-item-35751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35751"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones">+Secciones</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-63264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63264"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/carta-al-director">Carta al director</a></li>
	<li id="menu-item-3731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3731"><a href="http://www.galiciaartabradigital.com/direcciones">Direcciones</a></li>
	<li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3726"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/entrevistas">Entrevistas</a></li>
	<li id="menu-item-32510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32510"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/ferrolanos">Ferrolanos</a></li>
	<li id="menu-item-92201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92201"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/galerias">Galerías</a></li>
	<li id="menu-item-33302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33302"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/humor">Humor</a></li>
	<li id="menu-item-80332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80332"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/olaferrol">Olaferrol</a></li>
	<li id="menu-item-35753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35753"><a href="http://www.galiciaartabradigital.com/servicios">Servicios</a></li>
	<li id="menu-item-3730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3730"><a href="http://www.galiciaartabradigital.com/archivos/category/secciones/videos-de-interes">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-113408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113408"><a href="http://www.galiciaartabradigital.com/archivos/category/editorial">Editorial</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://www.hospitaljuancardona.es/pida-cita-para-consultas-externas?utm_campaign=Consultas%20Externas%202017-2018&amp;utm_source=ppc&amp;utm_medium=GaliciaArtabraDigital" title="" >
				<img src="http://www.galiciaartabradigital.com/ads/banner-hospital-984x90.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-213365 post type-post status-publish format-standard has-post-thumbnail hentry category-local" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">El plan de mantenimiento y reparaciones en las playas continúa con la instalación de pasarelas en Caranza</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19 junio, 2020</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.galiciaartabradigital.com/archivos/213365#respond">Dejar un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>122 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.galiciaartabradigital.com/?p=213365" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=El+plan+de+mantenimiento+y+reparaciones+en+las+playas+contin%C3%BAa+con+la+instalaci%C3%B3n+de+pasarelas+en+Caranza&url=http://www.galiciaartabradigital.com/?p=213365" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.galiciaartabradigital.com/?p=213365&amp;name=El+plan+de+mantenimiento+y+reparaciones+en+las+playas+contin%C3%BAa+con+la+instalaci%C3%B3n+de+pasarelas+en+Caranza" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.galiciaartabradigital.com/?p=213365&title=El+plan+de+mantenimiento+y+reparaciones+en+las+playas+contin%C3%BAa+con+la+instalaci%C3%B3n+de+pasarelas+en+Caranza" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.galiciaartabradigital.com/?p=213365&amp;description=El+plan+de+mantenimiento+y+reparaciones+en+las+playas+contin%C3%BAa+con+la+instalaci%C3%B3n+de+pasarelas+en+Caranza&amp;media=http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<figure id="attachment_213370" style="width: 659px" class="wp-caption alignnone"><a href="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios.jpg"><img class=" wp-image-213370" src="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios.jpg" alt="" width="659" height="392" srcset="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios.jpg 683w, http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/playa-caranza-operarios-300x178.jpg 300w" sizes="(max-width: 659px) 100vw, 659px" /></a><figcaption class="wp-caption-text">Operarios trabajando en la playa de Caranza | Concello de Ferrol</figcaption></figure>
<p>El Concello de Ferrol, a través de la concejalía de Medio Ambiente, que dirige Ana Lamas, continúa con el plan de mantenimiento y reparación de barandillas, pasarelas e instalaciones de las playas del municipio para ponerlas a punto de cara a la temporada estival. A comienzos de mes la edil anunciaba que el Concello pondría en marcha un programa de intervenciones para “<em>solucionar daños causados tanto por los temporales como por actos vandálicos</em>” con la intención de que los arenales “<em>estén en perfecto estado de cara al verano</em>”, tareas que se vienen desarrollando desde el pasado lunes.</p>
<p>Por el momento ya se rozaron los accesos a las playas de Santa Comba, Ol Vilar, A Graña, Esmelle, San Xurxo, Penencia, Fragata, San Felipe, Caranza y Doniños. Se colocaron nuevos carteles informativos en otras tantas, como San Felipe, Santa Comba, Ponzos, Fragata, Esmelle, San Xurxo, Cariño, O Vilar, Penencia, Doniños, Caranza y A Graña y se instalaron duchas en Cariño y Sano Felipe. También se distribuyeron papeleras de 120 litros en Ponzos y contenedores de residuos sólidos urbanos en Doniños, Esmelle, San Xurxo, Penencia, Ponzos, Sartaña y O Vilar, entre muchas otras. Además, esta semana se colocaron contenedores de vidrio, papel y pilas en San Xurxo, Esmelle y Fragata. Se retiró también la arena de las rampas de entrada a las playas de Esmelle y O Vilar.</p>
<p>Desde primeras horas de esta mañana los operarios continuaron con las labores de desbroce en el acceso a la playa de Doniños, donde ya trabajaron a lo largo de la mañana de ayer. También hoy montaron las pasarelas de madera en el arenal del barrio de Caranza.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-06-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.galiciaartabradigital.com/archivos/author/adan_p" title="Entradas de Adan_P" rel="author">Adan_P</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.galiciaartabradigital.com/archivos/213366" rel="prev"><span>Previo</span> Coronavirus (19-VI)-Una semana entera sin aumentar el número de afectados activos en el Área de Ferrol</a></div>
			<div class="post-next"><a href="http://www.galiciaartabradigital.com/archivos/213372" rel="next"><span>Siguiente</span> El Concello adjudica el aparcamiento del hospital por 241.000 euros</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.galiciaartabradigital.com/archivos/213372">
						<img width="310" height="165" src="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/marcide-21-3-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.galiciaartabradigital.com/archivos/213372" rel="bookmark">El Concello adjudica el aparcamiento del hospital por 241.000 euros</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 junio, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.galiciaartabradigital.com/archivos/213362">
						<img width="310" height="165" src="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/natalia-rodriguez-uni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.galiciaartabradigital.com/archivos/213362" rel="bookmark">Natalia Rodríguez vivirá su cuarta temporada en el BAXI Ferrol</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 junio, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.galiciaartabradigital.com/archivos/213339">
						<img width="310" height="165" src="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/plaza-armas-tilos-1-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.galiciaartabradigital.com/archivos/213339" rel="bookmark">Las hojas de varios de los tilos de la Plaza de Armas empiezan a secarse</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 junio, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Lea también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.galiciaartabradigital.com/archivos/213330">
					<img width="310" height="165" src="http://www.galiciaartabradigital.com/wp-content/uploads/2020/06/bombero-marcide-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.galiciaartabradigital.com/archivos/213330" rel="bookmark">Los Bomberos de Ferrol realizaron 820 desinfecciones durante el estado de alarma</a></h2>
			<p>El Cuerpo de Bomberos de Ferrol realizó durante el tiempo que duró el estado de &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archivos/213365#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.galiciaartabradigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='213365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9861d10fe7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-116" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://coronavirus.sergas.gal/"  target="_blank"  >					<img src="https://www.galiciaartabradigital.com/ads/20200608_banner_xunta_sentidinho_300x600.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-96" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.dacoruna.gal/campanas/temos-o-que-hai-que-ter/"  target="_blank"  >					<img src=" http://www.galiciaartabradigital.com/ads/dicoruna-sair_desta_3.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-118" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.dacoruna.gal/index.php/download_file/32272/14176/"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/300x300_DiCoruna_Covid19_v2.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-114" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://contigomellor.gal/Inicio/"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/300x250-diputacion_teleasistencia.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-122" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
									<img src=" http://www.galiciaartabradigital.com/ads/20200424_banner_Padroado_cultura_naron.jpg" alt="" />
							</div>
				</div>
			<div id="ads300_250-widget-103" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://infraestruturasemobilidade.xunta.gal/"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/banner-seguridad-vial-300_250_.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-78" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.ortegaloil.es/"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/Banner_ortegal_oil-300x250.png" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-55" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.teletaxiferrolterra.es"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/banner-tele-taxi_300x250.gif" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.apfsc.com/"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/banner-apfsc_300x250.jpg" alt="" />
				</a>			</div>
				</div>
			<div id="ads300_250-widget-44" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.galiciaartabradigital.com/archivos/130334"  target="_blank"  >					<img src="http://www.galiciaartabradigital.com/ads/banner-telefono-infancia.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.prink.es/on-line/sp/Home/Puntosdeventa/scheda646.html"  >					<img src="http://www.galiciaartabradigital.com/ads/banner-prink_300x250.gif" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
									<img src="http://www.galiciaartabradigital.com/ads/banner-boletin_300x100.jpg" alt="" />
							</div>
													</div>
	</div></div><!-- .widget /--><div id="ads125-widget-3" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
									<img src="http://www.galiciaartabradigital.com/ads/banner-saf_125x125.jpg" alt="" />
							</div>
								<div class="e3lan-cell">
				<a href="http://www.puntogal.org"  >					<img src="http://www.puntogal.org/mediateca/apoio/137.gif" alt="" />
				</a>			</div>
																												</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			
			<a href="http://www.hospitaljuancardona.es/pida-cita-para-consultas-externas?utm_campaign=Consultas%20Externas%202017-2018&amp;utm_source=ppc&amp;utm_medium=GaliciaArtabraDigital" title="" >
				<img src="http://www.galiciaartabradigital.com/ads/banner-hospital-984x90.gif" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contactar</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Para ponerse en contacto con Galicia Ártabra Digital puede enviar un correo electrónico a: info@galiciaartabradigital.com</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Aviso</h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Galicia Ártabra Digital no se hace responsable de los comentarios y artículos de sus colaboradores.</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="execphp-2" class="footer-widget widget_execphp"><div class="footer-widget-top"><h4>Edición</h4></div>
						<div class="footer-widget-container">			<div class="execphpwidget">Diario Digital fundado el 23 de abril del 2011
Número<b>-3345</b><p>
<br />
<a href="http://www.galiciaartabradigital.com/aviso-legal">Aviso Legal</a></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Hemeroteca</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Hemeroteca</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.galiciaartabradigital.com/archivos/date/2020/06'> junio 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2020/05'> mayo 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2020/04'> abril 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2020/03'> marzo 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2020/02'> febrero 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2020/01'> enero 2020 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/12'> diciembre 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/11'> noviembre 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/10'> octubre 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/09'> septiembre 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/08'> agosto 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/07'> julio 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/06'> junio 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/05'> mayo 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/04'> abril 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/03'> marzo 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/02'> febrero 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2019/01'> enero 2019 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/12'> diciembre 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/11'> noviembre 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/10'> octubre 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/09'> septiembre 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/08'> agosto 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/07'> julio 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/06'> junio 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/05'> mayo 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/04'> abril 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/03'> marzo 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/02'> febrero 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2018/01'> enero 2018 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/12'> diciembre 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/11'> noviembre 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/10'> octubre 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/09'> septiembre 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/08'> agosto 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/07'> julio 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/06'> junio 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/05'> mayo 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/04'> abril 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/03'> marzo 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/02'> febrero 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2017/01'> enero 2017 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/12'> diciembre 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/11'> noviembre 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/10'> octubre 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/09'> septiembre 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/08'> agosto 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/07'> julio 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/06'> junio 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/05'> mayo 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/04'> abril 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/03'> marzo 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/02'> febrero 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2016/01'> enero 2016 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/12'> diciembre 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/11'> noviembre 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/10'> octubre 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/09'> septiembre 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/08'> agosto 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/07'> julio 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/06'> junio 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/05'> mayo 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/04'> abril 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/03'> marzo 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/02'> febrero 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2015/01'> enero 2015 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/12'> diciembre 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/11'> noviembre 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/10'> octubre 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/09'> septiembre 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/08'> agosto 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/07'> julio 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/06'> junio 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/05'> mayo 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/04'> abril 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/03'> marzo 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/02'> febrero 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2014/01'> enero 2014 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/12'> diciembre 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/11'> noviembre 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/10'> octubre 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/09'> septiembre 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/08'> agosto 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/07'> julio 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/06'> junio 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/05'> mayo 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/04'> abril 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/03'> marzo 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/02'> febrero 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2013/01'> enero 2013 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/12'> diciembre 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/11'> noviembre 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/10'> octubre 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/09'> septiembre 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/08'> agosto 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/07'> julio 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/06'> junio 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/05'> mayo 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/03'> marzo 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/02'> febrero 2012 </option>
	<option value='http://www.galiciaartabradigital.com/archivos/date/2012/01'> enero 2012 </option>

		</select>
		</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.galiciaartabradigital.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/GaliciaArtabraDigital" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/GaliciaArtabra" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/media-grid/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.galiciaartabradigital.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.galiciaartabradigital.com/wp-content/plugins/akismet/_inc/form.js'></script>
    <script type="text/javascript">
    if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
		document.body.className += ' mg_old_loader';
	} else {
		document.body.className += ' mg_new_loader';
	}
	if(navigator.appVersion.indexOf("MSIE") != -1 || navigator.appVersion.indexOf("rv:11.") != -1) {
		document.body.className += ' mg_side_ie_fix';
	}
	</script>
    <!--googleoff: all--><div id="cookie-law-info-bar"><span>Este sitio usa cookies para mejorar la experiencia de navegación y uso de la web. Al continuar con la navegación entendemos que se acepta nuestra política de cookies.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.galiciaartabradigital.com/privacidad' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacidad & Política de Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"12000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="reading-position-indicator"></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>	<script type="text/javascript">
	// Media Grid global dynamic vars
	mg_boxMargin = 5;
	mg_boxBorder = 0;
	mg_imgPadding = 4;
	mg_delayed_fx = true;
	mg_filters_behav = 'standard';
	mg_lightbox_mode = "mg_classic_lb";
	mg_lb_touchswipe = false;
	mg_mobile = 800; 

	// Galleria global vars
	mg_galleria_fx = 'fadeslide';
	mg_galleria_fx_time = 400; 
	mg_galleria_interval = 3000;
	
    // LC micro slider vars
	mg_inl_slider_fx = 'fadeslide';
	mg_inl_slider_fx_time = 400; 
	mg_inl_slider_intval = 3000;
	mg_inl_slider_touch = true;
	mg_inl_slider_pause_on_h = false;
    </script>	
	    <script type="text/javascript">
	if(typeof(MediaElementPlayer) != 'function') {	
		jQuery(document).ready(function(e) {
            
			var s = document.createElement("script");
				
			s.type = "text/javascript";
			s.id = "mediaelement-js";
			s.src = "http://www.galiciaartabradigital.com/wp-content/plugins/media-grid/js/mediaelement/mediaelement-and-player.min.js";
			
			var head = document.getElementsByTagName('head');	
			jQuery('head').append("<link rel='stylesheet' href='http://www.galiciaartabradigital.com/wp-content/plugins/media-grid/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />");
	
			var body = document.getElementsByTagName('body');
			jQuery('body').append(s);
		});
	}
	</script>
    </body>
</html>